hello everybody
i am working on a java application that i runs from a browser using a .jsp file
currently the app is compiled with jdk1.4 and the computers running it have jre1.5 installed on them.
now i want to install jre1.6 on those computers but still run my app using jre1.5 (never mind way).
i have managed to make my app use jre1.5 but for some reason, no matter what i do java always seems to open the newest web start version installed.
is there a way i can tell my app what web start version to run?