new jre6 conflicts with old jre (1.2.2)

Printable View