Problem with Eclipse - the declared package "" does not match the expected package

Printable View